[BALU] asterisk 1.4 and zaptel compile on ubuntu

Allan Wilson allanwilson at gmail.com
Tue Jun 5 14:17:13 CDT 2007


Has anyone tried to compile asterisk 1.4 specifically the latest zaptel
drivers on Ubuntu. I am not having any luck. It works like cake using
apt-get but that only gets me asterisk 1.2 and I need 1.4 for video support.
Thanks for any help.

Allan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://bham-lug.org/pipermail/members/attachments/20070605/3e876f25/attachment.html>


More information about the Members mailing list